Download and Install

正式リリース

Version 1.1.7

開発バージョン

推奨動作環境

WordPress 5.0 以上
PHP 7.0 以上
Cocoon 2.0 以上

Cocoonが使える環境であれば、Veilnui Simplogも使えます。

インストール

ZIPファイルを展開後、FTPソフトにてCocoonのスキンフォルダー(skins)の中にアップロードしてください。

Veilnui Simplogの使用には、対応するバージョンのWordPressおよびCocoonが必要です。

タイトルとURLをコピーしました